<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<title>Happy New Year 2018! | KEOS 89.1FM - Community Radio for the Brazos Valley</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

	<link rel="stylesheet" href="http://keos.org/wp/wp-content/themes/keos2014/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://keos.org/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.keos.org/wp/wp-content/webfonts/webfontstylesheet.css"  />
<link href='http://fonts.googleapis.com/css?family=Cabin:400,500,600,700,400italic,500italic,600italic,700italic' rel='stylesheet' type='text/css'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel='archives' title='December 2017' href='http://keos.org/2017/12/' />
	<link rel='archives' title='November 2017' href='http://keos.org/2017/11/' />
	<link rel='archives' title='October 2017' href='http://keos.org/2017/10/' />
	<link rel='archives' title='September 2017' href='http://keos.org/2017/09/' />
	<link rel='archives' title='August 2017' href='http://keos.org/2017/08/' />
	<link rel='archives' title='July 2017' href='http://keos.org/2017/07/' />
	<link rel='archives' title='June 2017' href='http://keos.org/2017/06/' />
	<link rel='archives' title='May 2017' href='http://keos.org/2017/05/' />
	<link rel='archives' title='April 2017' href='http://keos.org/2017/04/' />
	<link rel='archives' title='March 2017' href='http://keos.org/2017/03/' />
	<link rel='archives' title='February 2017' href='http://keos.org/2017/02/' />
	<link rel='archives' title='January 2017' href='http://keos.org/2017/01/' />
	<link rel='archives' title='December 2016' href='http://keos.org/2016/12/' />
	<link rel='archives' title='November 2016' href='http://keos.org/2016/11/' />
	<link rel='archives' title='October 2016' href='http://keos.org/2016/10/' />
	<link rel='archives' title='September 2016' href='http://keos.org/2016/09/' />
	<link rel='archives' title='August 2016' href='http://keos.org/2016/08/' />
	<link rel='archives' title='July 2016' href='http://keos.org/2016/07/' />
	<link rel='archives' title='June 2016' href='http://keos.org/2016/06/' />
	<link rel='archives' title='May 2016' href='http://keos.org/2016/05/' />
	<link rel='archives' title='April 2016' href='http://keos.org/2016/04/' />
	<link rel='archives' title='March 2016' href='http://keos.org/2016/03/' />
	<link rel='archives' title='February 2016' href='http://keos.org/2016/02/' />
	<link rel='archives' title='January 2016' href='http://keos.org/2016/01/' />
	<link rel='archives' title='December 2015' href='http://keos.org/2015/12/' />
	<link rel='archives' title='November 2015' href='http://keos.org/2015/11/' />
	<link rel='archives' title='October 2015' href='http://keos.org/2015/10/' />
	<link rel='archives' title='September 2015' href='http://keos.org/2015/09/' />
	<link rel='archives' title='August 2015' href='http://keos.org/2015/08/' />
	<link rel='archives' title='July 2015' href='http://keos.org/2015/07/' />
	<link rel='archives' title='June 2015' href='http://keos.org/2015/06/' />
	<link rel='archives' title='May 2015' href='http://keos.org/2015/05/' />
	<link rel='archives' title='April 2015' href='http://keos.org/2015/04/' />
	<link rel='archives' title='March 2015' href='http://keos.org/2015/03/' />
	<link rel='archives' title='February 2015' href='http://keos.org/2015/02/' />
	<link rel='archives' title='January 2015' href='http://keos.org/2015/01/' />
	<link rel='archives' title='December 2014' href='http://keos.org/2014/12/' />
	<link rel='archives' title='November 2014' href='http://keos.org/2014/11/' />
	<link rel='archives' title='October 2014' href='http://keos.org/2014/10/' />
	<link rel='archives' title='September 2014' href='http://keos.org/2014/09/' />
	<link rel='archives' title='August 2014' href='http://keos.org/2014/08/' />
	<link rel='archives' title='July 2014' href='http://keos.org/2014/07/' />
	<link rel='archives' title='June 2014' href='http://keos.org/2014/06/' />
	<link rel='archives' title='May 2014' href='http://keos.org/2014/05/' />
	<link rel='archives' title='April 2014' href='http://keos.org/2014/04/' />
	<link rel='archives' title='January 2014' href='http://keos.org/2014/01/' />
	<link rel='archives' title='November 2013' href='http://keos.org/2013/11/' />
	<link rel='archives' title='October 2013' href='http://keos.org/2013/10/' />
	<link rel='archives' title='August 2013' href='http://keos.org/2013/08/' />
	<link rel='archives' title='July 2013' href='http://keos.org/2013/07/' />
	<link rel='archives' title='November 2012' href='http://keos.org/2012/11/' />
	<link rel='archives' title='October 2012' href='http://keos.org/2012/10/' />
	<link rel='archives' title='July 2012' href='http://keos.org/2012/07/' />

	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEOS 89.1FM &raquo; Feed" href="http://keos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEOS 89.1FM &raquo; Comments Feed" href="http://keos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEOS 89.1FM &raquo; Happy New Year 2018! Comments Feed" href="http://keos.org/happy-new-year-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/keos.org\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-Droid-Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-Droid-Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://keos.org/wp/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://keos.org/wp/wp-content/plugins/wpgform/css/wpgform.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='http://keos.org/wp/wp-content/plugins/oik/oik.css?ver=4.9.1' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
// ]]>
</script>
<script type='text/javascript' src='http://keos.org/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://keos.org/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://keos.org/wp/wp-content/themes/keos2014/js/load-scripts.php?load=jquery.fancybox.min.js%2Cjquery.focusform.min.js%2Cjquery.hoverintent.min.js%2Cjquery.superfish.min.js%2Cjquery.supersubs.min.js%2Ctheme.core.min.js%2C&#038;ver=4.9.1'></script>
<script type='text/javascript' src='http://keos.org/wp/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://keos.org/wp/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://keos.org/wp/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://keos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://keos.org/wp/xmlrpc.php?rsd" />
<link rel='prev' title='Putumayo Fridays at 3.00 P.M.' href='http://keos.org/putumayo-fridays-at-3-00-p-m/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://keos.org/happy-new-year-2018/" />
<link rel='shortlink' href='http://keos.org/?p=2670' />
<link rel="alternate" type="application/json+oembed" href="http://keos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkeos.org%2Fhappy-new-year-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://keos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkeos.org%2Fhappy-new-year-2018%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://keos.org/wp/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<link rel="shortcut icon" href="http://keos.org/wp/wp-content/themes/trulyminimal/images/favicon.ico" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel="icon" href="http://keos.org/wp/wp-content/uploads/2017/04/cropped-Kokos-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://keos.org/wp/wp-content/uploads/2017/04/cropped-Kokos-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://keos.org/wp/wp-content/uploads/2017/04/cropped-Kokos-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://keos.org/wp/wp-content/uploads/2017/04/cropped-Kokos-270x270.jpg" />
<!--script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
    _uacct = "UA-826382-1";
    urchinTracker();
</script-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51684549-1', 'keos.org');
  ga('send', 'pageview');
</script>
<script>
$('.audio-player').mediaelementplayer({
	    alwaysShowControls: true,
	    features: ['playpause','progress','volume'],
	    audioVolume: 'horizontal',
	    audioWidth: 872,
	    audioHeight: 100
	});
</script>
</head>
<body>
<div class="container_16">
    	<div class="grid_16 header">
        	<div>
        		<a href="http://keos.org" title="Home" class="logo_link"><img src="http://www.keos.org/wp/wp-content/images/header.jpg" alt="KEOS Community Radio" title="KEOS Community Radio" /></a>
        	</div>
           	<div class="clear"></div>
            	<!-- <div class="headermenu">
            		<ul class="menuul">
                		<li class="menuli1">
                    			<a href="#" title="#" class="amenu">Menu Item One</a>
                    		</li>
                    		<li class="menuli2">
                    			<a href="#" title="#" class="amenu">Menu Item Two</a>
                   		 </li>
                    		<li class="menuli2">
                    			<a href="#" title="#" class="amenu">Menu Item Three</a>
                    		</li>
                    		<li class="menuli2">
                    			<a href="#" title="#" class="amenu">Menu Item Four</a>
                   		</li>
                    		<li class="menuli2">
                    			<a href="#" title="#" class="amenu">Menu Item Five</a>
                    		</li>
                    		<li class="menuli3">
                    			<a href="#" title="#" class="amenu">Menu Item Six</a>
                    		</li>
               		 </ul>
            	</div> -->
			<div id="header">
                <ul id="top-menu" class="menu"><li id="menu-item-397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-397"><a href="http://keos.org/">Home</a></li>
<li id="menu-item-331" class="donate-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="https://donatenow.networkforgood.org/1436409">DONATE NOW!</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19"><a href="http://keos.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163"><a href="http://en.wikipedia.org/wiki/KEOS">KEOS Wiki</a></li>
	<li id="menu-item-2523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2523"><a href="http://keos.org/volunteers">Volunteers</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://keos.org/about/public-files/">Public Files</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="http://keos.org/schedule/">Schedule</a>
<ul class="sub-menu">
	<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="http://keos.org/schedule/">Weekly Schedule</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://keos.org/schedule/sunday/">Sunday</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://keos.org/schedule/monday/">Monday</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://keos.org/schedule/tuesday/">Tuesday</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://keos.org/schedule/wednesday/">Wednesday</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://keos.org/schedule/thursday/">Thursday</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://keos.org/schedule/friday/">Friday</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://keos.org/schedule/saturday/">Saturday</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71"><a href="http://keos.org/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://keos.org/media/photo-gallery/">Photo Gallery</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://keos.org/video/">Video</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132"><a href="http://keos.org/audio/">Audio</a>
	<ul class="sub-menu">
		<li id="menu-item-1917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1917"><a href="http://keos.org/media/brazos-valley-beat/">Brazos Valley Beat</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116"><a href="http://keos.org/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://keos.org/contact-us/public-service-announcements/">Public Service Announcements</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://keos.org/contact-us/music-questions/">Music Questions</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="https://www.facebook.com/keos891fm">KEOS on Facebook</a></li>
	<li id="menu-item-1916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1916"><a href="https://twitter.com/keosradio">KEOS on Twitter</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://keos.org/contact-us/listener-survey/">Listener Survey</a></li>
</ul>
</li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="http://keos.org/support-keos/">Support KEOS</a>
<ul class="sub-menu">
	<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://keos.org/support-keos/">Make a Pledge</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://keos.org/support-keos/underwriting-and-grants/">Underwriting and Grants</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://keos.org/support-keos/volunteer/">Volunteer</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://keos.org/support-keos/donate-equipment/">Donate Equipment</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://keos.org/donate-your-car/">Donate Your Car</a></li>
</ul>
</li>
<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://keos.org/membership-3/">Memberships</a></li>
</ul>            </div>
	</div>
    <div class="clear"></div>
            
	
	
<!-- END #header -->
<div id="main">
	<div id="content">
		
	<div id="post-2670" class="post-2670 post type-post status-publish format-standard hentry category-news">
	<h2 class="post-title">Happy New Year 2018!</h2>

	<div class="post-meta">
		
		<span class="post-date">
						December 31, 2017		</span><!-- .post-author -->

		
	</div><!-- END .post-meta -->

	<div class="post-content">
		<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-post" data-href="https://www.facebook.com/keos891fm/posts/10156404392411490" data-width="640">
<blockquote cite="https://www.facebook.com/keos891fm/posts/10156404392411490" class="fb-xfbml-parse-ignore">
<p>Happy New Years 2018!The KEOS Volunteers thank our listeners and donors for supporting independent and diverse&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/keos891fm/">KEOS Community Radio</a> on&nbsp;<a href="https://www.facebook.com/keos891fm/posts/10156404392411490">Sunday, December 31, 2017</a></p></blockquote>
</div>

		<div class="clear"></div>

			</div><!-- END .post-content -->

	<!--div class="post-taxonomies">
		Categories: <span class="post-categories"><a href="http://keos.org/news/" rel="category tag">news</a></span> 
	</div--><!-- END .post-taxonomies -->

	<div class="clear"></div>
</div><!-- #post-## -->

		</div><!-- END #content -->

		<div class="grid_5 omega sidebar">
		<div id="text-2" class="widget-container widget_text">			<div class="textwidget"><img src="http://www.keos.org/wp/wp-content/images/listennow.jpg" alt="Stream KEOS Live by clicking below!" class="listennow first">
<audio preload="auto" controls src="http://66.135.55.19:8170/;"></audio>
<br/>
<br/>
<a class="sidebar-player" href="http://66.135.55.19:8170/listen.pls" target="_blank" onclick="window.open(this.href, this.target, 'width=500, height=300, resizable=yes, location=yes'); return false;" title="click here to stream KEOS in your own player">(click here to open in your own player)</a></div>
		<div class="clear"></div></div><div id="text-4" class="widget-container widget_text">			<div class="textwidget"><a href="https://donatenow.networkforgood.org/1436409" title="Donate Now!"><img src="http://www.keos.org/wp/wp-content/images/donatenow.jpg" alt="Donate Now!" class="listennow" title="Donate Now"></a>
<br/><a href="https://donatenow.networkforgood.org/1436409" title="Donate Now!">Click here to donate now!</a><br/>
You can also mail in your donation:<br/>
KEOS<br/>
P.O. Box 78<br/>
College Station, TX, 77841<br/><br/>

...or call 979-779-5367 to donate over the phone.<br/>
Thank you for helping keep KEOS on the air!</div>
		<div class="clear"></div></div><div id="text-7" class="widget-container widget_text"><h3 class="widget-title">The KEOS Mission Statement</h3>			<div class="textwidget">KEOS is committed to the creation of radio broadcasting by and for a public of diverse cultures, ages, income levels, and backgrounds, under-served and under-represented by other area media.</div>
		<div class="clear"></div></div><div id="eventpostwidget-2" class="widget-container EventPostWidget"><h3 class="widget-title">Events</h3><ul>					<li>
				 		<a href="http://keos.org/event/silent-auction-items/" title="Read SILENT AUCTION ITEMS" class="post-title">
				 			<span class="post-date">Sunday, Oct 01, 2017 - </span>
				 			SILENT AUCTION ITEMS</a>
				 	</li>
			
								<li>
				 		<a href="http://keos.org/event/lone-star-jam-2017/" title="Read Lone Star Jam 2017" class="post-title">
				 			<span class="post-date">Sunday, Oct 15, 2017 - </span>
				 			Lone Star Jam 2017</a>
				 	</li>
			
								<li>
				 		<a href="http://keos.org/event/keos-fall-house-party-and-concert-with-claire-domingue/" title="Read KEOS Fall House Party and Concert with Claire Domingue" class="post-title">
				 			<span class="post-date">Saturday, Oct 28, 2017 - </span>
				 			KEOS Fall House Party and Concert with Claire Domingue</a>
				 	</li>
			
			</ul><div class="clear"></div></div>		<div id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">What&#8217;s going on?</h3>		<ul>
											<li>
					<a href="http://keos.org/happy-new-year-2018/">Happy New Year 2018!</a>
									</li>
											<li>
					<a href="http://keos.org/putumayo-fridays-at-3-00-p-m/">Putumayo Fridays at 3.00 P.M.</a>
									</li>
											<li>
					<a href="http://keos.org/merry-christmas-2017/">Merry Christmas 2017</a>
									</li>
											<li>
					<a href="http://keos.org/carols-christmas-beetles-show-this-sun-dec-24th/">Carol&#8217;s Christmas Beatles Show this Sun., Dec. 24th</a>
									</li>
											<li>
					<a href="http://keos.org/happy-hanukkah-to-all-who-celebrate/">Happy Hanukkah to all who celebrate!</a>
									</li>
					</ul>
		<div class="clear"></div></div><div id="text-5" class="widget-container widget_text"><h3 class="widget-title">Thanks to our supporters</h3>			<div class="textwidget">KEOS appreciates our Underwriter <a href="http://www.theeagle.com" target="_blank">The Bryan College Station "Eagle" Newspaper</a> for publishing our program schedule in the Sunday edition. <br/>
<a href="http://keos.org/schedule-download" title="Download the KEOS weekly schedule">You may download a PDF of our schedule here</a>
<br/><br/>
KEOS Appreciates the support of our Web Hosting Service - <a href="https://www.asmallorange.com/" target="_blank">A Small Orange</a>
<a href="https://www.asmallorange.com/" target="_blank"><img src="http://keos.org/images/ASmallOrange.png" alt="A small orange web hosting"></a></div>
		<div class="clear"></div></div><div id="text-3" class="widget-container widget_text"><h3 class="widget-title">Community Radio for the Brazos Valley</h3>			<div class="textwidget">KEOS 89.1 FM is a Federal Communications Commission (FCC) licensed non-commercial, all volunteer educational radio station which began broadcasting on March 25, 1995!
<h2>Non-Profit</h2>
KEOS 89.1 FM Brazos Educational Radio is a non-profit educational and cultural organization with 501 (c) 3 tax-exempt status from the Internal Revenue Service. 

<h2>Non-commerical</h2>
KEOS proudly continues and is completely locally supported by listeners like you with pledges, donations, <a href="http://keos.org/support-keos/underwriting-and-grants/"> underwriting</a>, and volunteering as well as The Arts Council of Brazos Valley. Thank you!

<h2>Public radio</h2>
Our programming is produced by and for the people.

<h2><a href="http://keos.org/membership-3/">Our Affiliates</a></h2>
<ul>
<img src="http://keos.org/wp/wp-content/uploads/2015/01/ArtsCouncil-LOGO.jpg" width=125 height=100 />
<li><a href="http://keos.org/support-keos/underwriting-and-grants/" title="Arts Council of Brazos Valley" target="_blank">Arts Council of Brazos Valley</a></li>
<br>
<img src="http://keos.org/wp/wp-content/uploads/2017/04/Experience-BCS-KEOS.jpg" width=120 height=120/>
<li><a href="https://www.experiencebcs.com/hotels/hotels-motels-inns" title="Experience BCS" target="_blank">Experience BCS</a></li>
</ul></div>
		<div class="clear"></div></div><div id="search-2" class="widget-container widget_search"><h3 class="widget-title">Search the KEOS website</h3><form method="get" id="searchform" action="http://keos.org/">
    <div>
        <input type="text" value="enter search term" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form><div class="clear"></div></div>	</div><!--rid_5 omega sidebar-->
<!-- END #sidebar -->
	<div class="clear"></div>
</div><!-- END #main -->

<style>
h2.wpgform-debug {
    text-align: center;
    background-color: #ffebe8;
    border: 2px solid #ff0000;
}

div.wpgform-debug {
    padding: 10px;
    direction: ltr;
}

div.wpgform-debug h2 {
    background-color: #f00;
}

div.wpgform-debug h3 {
    padding: 10px;
    color: #fff;
    font-weight: bold;
    border: 1px solid #000000;
    background-color: #024593;
}

div.wpgform-debug pre {
    color: #000;
    text-align: left;
    border: 1px solid #000000;
    background-color: #c6dffd;
}
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
        $("div.wpgform-debug").hide();
        $("a.wpgform-debug-wrapper").show();
        $("a.wpgform-debug-wrapper").text("Show wpGForm Debug Content");
 
    $("a.wpgform-debug-wrapper").click(function(){
    $("div.wpgform-debug").slideToggle();

    if ($("a.wpgform-debug-wrapper").text() == "Show wpGForm Debug Content")
        $("a.wpgform-debug-wrapper").text("Hide wpGForm Debug Content");
    else
        $("a.wpgform-debug-wrapper").text("Show wpGForm Debug Content");
    });
});
</script>
<div class="wpgform-debug">
    <h3>wpgform-debug.php::37::$_SERVER</h3><pre style="text-align:left;">Array
(
    [SERVER_SOFTWARE] => Apache
    [REQUEST_URI] => /happy-new-year-2018/
    [DOCUMENT_ROOT] => /home/keos/public_html
    [GATEWAY_INTERFACE] => CGI/1.1
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_ENCODING] => gzip,deflate
    [HTTP_ACCEPT_LANGUAGE] => en-us,en-gb,en;q=0.7,*;q=0.3
    [HTTP_HOST] => keos.org
    [HTTP_USER_AGENT] => CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
    [HTTP_X_FORWARDED_FOR] => 52.90.98.148
    [HTTP_X_REAL_IP] => 52.90.98.148
    [PATH] => /bin:/usr/bin
    [QUERY_STRING] => 
    [REDIRECT_STATUS] => 200
    [REDIRECT_UNIQUE_ID] => WknyKEFj7bsAD829sdcAAAAM
    [REDIRECT_URL] => /happy-new-year-2018/
    [REMOTE_ADDR] => 52.90.98.148
    [REMOTE_PORT] => 30465
    [REQUEST_METHOD] => GET
    [SCRIPT_FILENAME] => /home/keos/public_html/index.php
    [SCRIPT_NAME] => /index.php
    [SERVER_ADDR] => 143.95.66.41
    [SERVER_ADMIN] => webmaster@keos.org
    [SERVER_NAME] => keos.org
    [SERVER_PORT] => 80
    [SERVER_PROTOCOL] => HTTP/1.1
    [SERVER_SIGNATURE] => 
    [UNIQUE_ID] => WknyKEFj7bsAD829sdcAAAAM
    [PHP_SELF] => /index.php
    [REQUEST_TIME_FLOAT] => 1514795560.5331
    [REQUEST_TIME] => 1514795560
)
</pre><h3>wpgform-debug.php::39::$_ENV</h3><pre style="text-align:left;">Array
(
)
</pre><h3>wpgform-debug.php::41::$_POST</h3><pre style="text-align:left;">Array
(
)
</pre><h3>wpgform-debug.php::43::$_GET</h3><pre style="text-align:left;">Array
(
)
</pre><h3>wpgform-debug.php::45::locale</h3><pre style="text-align:left;">en_US</pre><pre style="text-align:left;">C</pre><h3>wpgform-debug.php::51::$wp_filter['init']</h3><pre style="text-align:left;">WP_Hook Object
(
    [callbacks] => Array
        (
            [-1] => Array
                (
                    [wpcf_embedded_init] => Array
                        (
                            [function] => wpcf_embedded_init
                            [accepted_args] => 1
                        )

                )

            [0] => Array
                (
                    [create_initial_post_types] => Array
                        (
                            [function] => create_initial_post_types
                            [accepted_args] => 1
                        )

                    [create_initial_taxonomies] => Array
                        (
                            [function] => create_initial_taxonomies
                            [accepted_args] => 1
                        )

                    [0000000069d849cf0000000027eb0885update_temp_whitelist] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_Lockout Object
                                        (
                                            [core:ITSEC_Lockout:private] => ITSEC_Core Object
                                                (
                                                    [plugin_build:ITSEC_Core:private] => 4078
                                                    [interactive:ITSEC_Core:private] => 
                                                    [notices_loaded:ITSEC_Core:private] => 
                                                    [doing_data_upgrade:ITSEC_Core:private] => 
                                                    [itsec_files:ITSEC_Core:private] => ITSEC_Files Object
                                                        (
                                                        )

                                                    [itsec_notify:ITSEC_Core:private] => ITSEC_Notify Object
                                                        (
                                                        )

                                                    [notifications:ITSEC_Core:private] => ITSEC_Notification_Center Object
                                                        (
                                                            [use_cron:ITSEC_Notification_Center:private] => 
                                                            [notifications:ITSEC_Notification_Center:private] => 
                                                            [strings:ITSEC_Notification_Center:private] => Array
                                                                (
                                                                )

                                                            [_sending_notification:ITSEC_Notification_Center:private] => 
                                                        )

                                                    [sync_api:ITSEC_Core:private] => 
                                                    [plugin_file:ITSEC_Core:private] => /home/keos/public_html/wp/wp-content/plugins/better-wp-security/better-wp-security.php
                                                    [plugin_dir:ITSEC_Core:private] => /home/keos/public_html/wp/wp-content/plugins/better-wp-security/
                                                    [plugin_name:ITSEC_Core:private] => iThemes Security
                                                    [current_time:ITSEC_Core:private] => 1514773960
                                                    [current_time_gmt:ITSEC_Core:private] => 1514795560
                                                    [is_iwp_call:ITSEC_Core:private] => 
                                                    [request_type:ITSEC_Core:private] => 
                                                    [wp_upload_dir:ITSEC_Core:private] => Array
                                                        (
                                                            [path] => /home/keos/public_html/wp/wp-content/uploads/2017/12
                                                            [url] => http://keos.org/wp/wp-content/uploads/2017/12
                                                            [subdir] => /2017/12
                                                            [basedir] => /home/keos/public_html/wp/wp-content/uploads
                                                            [baseurl] => http://keos.org/wp/wp-content/uploads
                                                            [error] => 
                                                        )

                                                    [storage_dir:ITSEC_Core:private] => /home/keos/public_html/wp/wp-content/uploads/ithemes-security/
                                                )

                                            [lockout_modules:ITSEC_Lockout:private] => Array
                                                (
                                                    [brute_force] => Array
                                                        (
                                                            [type] => brute_force
                                                            [reason] => too many bad login attempts
                                                            [host] => 5
                                                            [user] => 10
                                                            [period] => 5
                                                        )

                                                    [brute_force_admin_user] => Array
                                                        (
                                                            [type] => brute_force
                                                            [reason] => user tried to login as "admin."
                                                            [host] => 1
                                                            [user] => 1
                                                            [period] => 5
                                                        )

                                                    [four_oh_four] => Array
                                                        (
                                                            [type] => four_oh_four
                                                            [reason] => too many attempts to access a file that does not exist
                                                            [host] => 20
                                                            [period] => 5
                                                        )

                                                )

                                        )

                                    [1] => update_temp_whitelist
                                )

                            [accepted_args] => 1
                        )

                    [wpgform_debug] => Array
                        (
                            [function] => wpgform_debug
                            [accepted_args] => 1
                        )

                    [0000000069d84a840000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => WP_Scripts Object
                                        (
                                            [base_url] => http://keos.org/wp
                                            [content_url] => http://keos.org/wp/wp-content
                                            [default_version] => 4.9.1
                                            [in_footer] => Array
                                                (
                                                )

                                            [concat] => 
                                            [concat_version] => 
                                            [do_concat] => 
                                            [print_html] => 
                                            [print_code] => 
                                            [ext_handles] => 
                                            [ext_version] => 
                                            [default_dirs] => Array
                                                (
                                                    [0] => /wp-admin/js/
                                                    [1] => /wp-includes/js/
                                                )

                                            [registered] => Array
                                                (
                                                    [utils] => _WP_Dependency Object
                                                        (
                                                            [handle] => utils
                                                            [src] => /wp-includes/js/utils.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [data] => var userSettings = {"url":"\/wp\/","uid":"0","time":"1514795560","secure":""};
                                                                )

                                                        )

                                                    [common] => _WP_Dependency Object
                                                        (
                                                            [handle] => common
                                                            [src] => /wp-admin/js/common.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => hoverIntent
                                                                    [2] => utils
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var commonL10n = {"warnDelete":"You are about to permanently delete these items from your site.\nThis action cannot be undone.\n 'Cancel' to stop, 'OK' to delete.","dismiss":"Dismiss this notice.","collapseMenu":"Collapse Main menu","expandMenu":"Expand Main menu"};
                                                                )

                                                        )

                                                    [wp-a11y] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-a11y
                                                            [src] => /wp-includes/js/wp-a11y.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [sack] => _WP_Dependency Object
                                                        (
                                                            [handle] => sack
                                                            [src] => /wp-includes/js/tw-sack.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.6.1
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [quicktags] => _WP_Dependency Object
                                                        (
                                                            [handle] => quicktags
                                                            [src] => /wp-includes/js/quicktags.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
                                                                )

                                                        )

                                                    [colorpicker] => _WP_Dependency Object
                                                        (
                                                            [handle] => colorpicker
                                                            [src] => /wp-includes/js/colorpicker.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => prototype
                                                                )

                                                            [ver] => 3517m
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [editor] => _WP_Dependency Object
                                                        (
                                                            [handle] => editor
                                                            [src] => /wp-admin/js/editor.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => utils
                                                                    [1] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-fullscreen-stub] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-fullscreen-stub
                                                            [src] => /wp-admin/js/wp-fullscreen-stub.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-ajax-response] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-ajax-response
                                                            [src] => /wp-includes/js/wp-ajax-response.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"An unidentified error has occurred."};
                                                                )

                                                        )

                                                    [wp-api-request] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-api-request
                                                            [src] => /wp-includes/js/api-request.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var wpApiSettings = {"root":"http:\/\/keos.org\/wp-json\/","nonce":"9d35b7531e","versionString":"wp\/v2\/"};
                                                                )

                                                        )

                                                    [wp-pointer] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-pointer
                                                            [src] => /wp-includes/js/wp-pointer.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-widget
                                                                    [1] => jquery-ui-position
                                                                )

                                                            [ver] => 20111129a
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var wpPointerL10n = {"dismiss":"Dismiss"};
                                                                )

                                                        )

                                                    [autosave] => _WP_Dependency Object
                                                        (
                                                            [handle] => autosave
                                                            [src] => /wp-includes/js/autosave.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => heartbeat
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [heartbeat] => _WP_Dependency Object
                                                        (
                                                            [handle] => heartbeat
                                                            [src] => /wp-includes/js/heartbeat.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var heartbeatSettings = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php"};
                                                                )

                                                        )

                                                    [wp-auth-check] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-auth-check
                                                            [src] => /wp-includes/js/wp-auth-check.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => heartbeat
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var authcheckL10n = {"beforeunload":"Your session has expired. You can log in again from this page or go to the login page.","interval":"180"};
                                                                )

                                                        )

                                                    [wp-lists] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-lists
                                                            [src] => /wp-includes/js/wp-lists.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-ajax-response
                                                                    [1] => jquery-color
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [prototype] => _WP_Dependency Object
                                                        (
                                                            [handle] => prototype
                                                            [src] => https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.7.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-root] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-root
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => prototype
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-builder] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-builder
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-root
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-dragdrop] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-dragdrop
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-builder
                                                                    [1] => scriptaculous-effects
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-effects] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-effects
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-root
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-slider] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-slider
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-effects
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-sound] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-sound
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/sound.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-root
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous-controls] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous-controls
                                                            [src] => https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-root
                                                                )

                                                            [ver] => 1.9.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [scriptaculous] => _WP_Dependency Object
                                                        (
                                                            [handle] => scriptaculous
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-dragdrop
                                                                    [1] => scriptaculous-slider
                                                                    [2] => scriptaculous-controls
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [cropper] => _WP_Dependency Object
                                                        (
                                                            [handle] => cropper
                                                            [src] => /wp-includes/js/crop/cropper.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => scriptaculous-dragdrop
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-core
                                                                    [1] => jquery-migrate
                                                                )

                                                            [ver] => 1.12.4
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-core] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-core
                                                            [src] => /wp-includes/js/jquery/jquery.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.12.4
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-migrate] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-migrate
                                                            [src] => /wp-includes/js/jquery/jquery-migrate.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.4.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-core] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-core
                                                            [src] => /wp-includes/js/jquery/ui/core.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-core] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-core
                                                            [src] => /wp-includes/js/jquery/ui/effect.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-blind] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-blind
                                                            [src] => /wp-includes/js/jquery/ui/effect-blind.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-bounce] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-bounce
                                                            [src] => /wp-includes/js/jquery/ui/effect-bounce.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-clip] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-clip
                                                            [src] => /wp-includes/js/jquery/ui/effect-clip.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-drop] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-drop
                                                            [src] => /wp-includes/js/jquery/ui/effect-drop.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-explode] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-explode
                                                            [src] => /wp-includes/js/jquery/ui/effect-explode.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-fade] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-fade
                                                            [src] => /wp-includes/js/jquery/ui/effect-fade.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-fold] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-fold
                                                            [src] => /wp-includes/js/jquery/ui/effect-fold.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-highlight] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-highlight
                                                            [src] => /wp-includes/js/jquery/ui/effect-highlight.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-puff] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-puff
                                                            [src] => /wp-includes/js/jquery/ui/effect-puff.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                    [1] => jquery-effects-scale
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-pulsate] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-pulsate
                                                            [src] => /wp-includes/js/jquery/ui/effect-pulsate.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-scale] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-scale
                                                            [src] => /wp-includes/js/jquery/ui/effect-scale.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                    [1] => jquery-effects-size
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-shake] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-shake
                                                            [src] => /wp-includes/js/jquery/ui/effect-shake.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-size] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-size
                                                            [src] => /wp-includes/js/jquery/ui/effect-size.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-slide] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-slide
                                                            [src] => /wp-includes/js/jquery/ui/effect-slide.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-effects-transfer] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-effects-transfer
                                                            [src] => /wp-includes/js/jquery/ui/effect-transfer.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-effects-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-accordion] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-accordion
                                                            [src] => /wp-includes/js/jquery/ui/accordion.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-autocomplete] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-autocomplete
                                                            [src] => /wp-includes/js/jquery/ui/autocomplete.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-menu
                                                                    [1] => wp-a11y
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
                                                                )

                                                        )

                                                    [jquery-ui-button] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-button
                                                            [src] => /wp-includes/js/jquery/ui/button.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-datepicker] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-datepicker
                                                            [src] => /wp-includes/js/jquery/ui/datepicker.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-dialog] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-dialog
                                                            [src] => /wp-includes/js/jquery/ui/dialog.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-resizable
                                                                    [1] => jquery-ui-draggable
                                                                    [2] => jquery-ui-button
                                                                    [3] => jquery-ui-position
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-draggable] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-draggable
                                                            [src] => /wp-includes/js/jquery/ui/draggable.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-mouse
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-droppable] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-droppable
                                                            [src] => /wp-includes/js/jquery/ui/droppable.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-draggable
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-menu] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-menu
                                                            [src] => /wp-includes/js/jquery/ui/menu.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                    [2] => jquery-ui-position
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-mouse] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-mouse
                                                            [src] => /wp-includes/js/jquery/ui/mouse.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-position] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-position
                                                            [src] => /wp-includes/js/jquery/ui/position.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-progressbar] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-progressbar
                                                            [src] => /wp-includes/js/jquery/ui/progressbar.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-resizable] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-resizable
                                                            [src] => /wp-includes/js/jquery/ui/resizable.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-mouse
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-selectable] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-selectable
                                                            [src] => /wp-includes/js/jquery/ui/selectable.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-mouse
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-selectmenu] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-selectmenu
                                                            [src] => /wp-includes/js/jquery/ui/selectmenu.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-menu
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-slider] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-slider
                                                            [src] => /wp-includes/js/jquery/ui/slider.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-mouse
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-sortable] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-sortable
                                                            [src] => /wp-includes/js/jquery/ui/sortable.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-mouse
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-spinner] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-spinner
                                                            [src] => /wp-includes/js/jquery/ui/spinner.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-button
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-tabs] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-tabs
                                                            [src] => /wp-includes/js/jquery/ui/tabs.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-tooltip] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-tooltip
                                                            [src] => /wp-includes/js/jquery/ui/tooltip.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-core
                                                                    [1] => jquery-ui-widget
                                                                    [2] => jquery-ui-position
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-ui-widget] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-ui-widget
                                                            [src] => /wp-includes/js/jquery/ui/widget.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 1.11.4
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-form] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-form
                                                            [src] => /wp-includes/js/jquery/jquery.form.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 4.2.1
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-color] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-color
                                                            [src] => /wp-includes/js/jquery/jquery.color.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.1.1
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [schedule] => _WP_Dependency Object
                                                        (
                                                            [handle] => schedule
                                                            [src] => /wp-includes/js/jquery/jquery.schedule.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 20m
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-query] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-query
                                                            [src] => /wp-includes/js/jquery/jquery.query.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.1.7
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-serialize-object] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-serialize-object
                                                            [src] => /wp-includes/js/jquery/jquery.serialize-object.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 0.2
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-hotkeys] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-hotkeys
                                                            [src] => /wp-includes/js/jquery/jquery.hotkeys.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 0.0.2m
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-table-hotkeys] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-table-hotkeys
                                                            [src] => /wp-includes/js/jquery/jquery.table-hotkeys.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => jquery-hotkeys
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-touch-punch] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-touch-punch
                                                            [src] => /wp-includes/js/jquery/jquery.ui.touch-punch.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-widget
                                                                    [1] => jquery-ui-mouse
                                                                )

                                                            [ver] => 0.2.2
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [suggest] => _WP_Dependency Object
                                                        (
                                                            [handle] => suggest
                                                            [src] => /wp-includes/js/jquery/suggest.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 1.1-20110113
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [imagesloaded] => _WP_Dependency Object
                                                        (
                                                            [handle] => imagesloaded
                                                            [src] => /wp-includes/js/imagesloaded.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 3.2.0
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [masonry] => _WP_Dependency Object
                                                        (
                                                            [handle] => masonry
                                                            [src] => /wp-includes/js/masonry.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => imagesloaded
                                                                )

                                                            [ver] => 3.3.2
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jquery-masonry] => _WP_Dependency Object
                                                        (
                                                            [handle] => jquery-masonry
                                                            [src] => /wp-includes/js/jquery/jquery.masonry.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => masonry
                                                                )

                                                            [ver] => 3.1.2b
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [thickbox] => _WP_Dependency Object
                                                        (
                                                            [handle] => thickbox
                                                            [src] => /wp-includes/js/thickbox/thickbox.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 3.1-20121105
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/keos.org\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
                                                                )

                                                        )

                                                    [jcrop] => _WP_Dependency Object
                                                        (
                                                            [handle] => jcrop
                                                            [src] => /wp-includes/js/jcrop/jquery.Jcrop.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 0.9.12
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [swfobject] => _WP_Dependency Object
                                                        (
                                                            [handle] => swfobject
                                                            [src] => /wp-includes/js/swfobject.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 2.2-20120417
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [moxiejs] => _WP_Dependency Object
                                                        (
                                                            [handle] => moxiejs
                                                            [src] => /wp-includes/js/plupload/moxie.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.3.5
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload
                                                            [src] => /wp-includes/js/plupload/plupload.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => moxiejs
                                                                )

                                                            [ver] => 2.1.9
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload-all] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload-all
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                )

                                                            [ver] => 2.1.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload-html5] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload-html5
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                )

                                                            [ver] => 2.1.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload-flash] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload-flash
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                )

                                                            [ver] => 2.1.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload-silverlight] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload-silverlight
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                )

                                                            [ver] => 2.1.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload-html4] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload-html4
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                )

                                                            [ver] => 2.1.1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [plupload-handlers] => _WP_Dependency Object
                                                        (
                                                            [handle] => plupload-handlers
                                                            [src] => /wp-includes/js/plupload/handlers.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                    [1] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [data] => var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
                                                                )

                                                        )

                                                    [wp-plupload] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-plupload
                                                            [src] => /wp-includes/js/plupload/wp-plupload.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => plupload
                                                                    [1] => jquery
                                                                    [2] => json2
                                                                    [3] => media-models
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
                                                                )

                                                        )

                                                    [swfupload] => _WP_Dependency Object
                                                        (
                                                            [handle] => swfupload
                                                            [src] => /wp-includes/js/swfupload/swfupload.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 2201-20110113
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [swfupload-all] => _WP_Dependency Object
                                                        (
                                                            [handle] => swfupload-all
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => swfupload
                                                                )

                                                            [ver] => 2201
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [swfupload-handlers] => _WP_Dependency Object
                                                        (
                                                            [handle] => swfupload-handlers
                                                            [src] => /wp-includes/js/swfupload/handlers.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => swfupload-all
                                                                    [1] => jquery
                                                                )

                                                            [ver] => 2201-20110524
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [data] => var swfuploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
                                                                )

                                                        )

                                                    [comment-reply] => _WP_Dependency Object
                                                        (
                                                            [handle] => comment-reply
                                                            [src] => /wp-includes/js/comment-reply.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [json2] => _WP_Dependency Object
                                                        (
                                                            [handle] => json2
                                                            [src] => /wp-includes/js/json2.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 2015-05-03
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [conditional] => lt IE 8
                                                                )

                                                        )

                                                    [underscore] => _WP_Dependency Object
                                                        (
                                                            [handle] => underscore
                                                            [src] => /wp-includes/js/underscore.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.8.3
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [backbone] => _WP_Dependency Object
                                                        (
                                                            [handle] => backbone
                                                            [src] => /wp-includes/js/backbone.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => underscore
                                                                    [1] => jquery
                                                                )

                                                            [ver] => 1.2.3
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-util] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-util
                                                            [src] => /wp-includes/js/wp-util.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => underscore
                                                                    [1] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var _wpUtilSettings = {"ajax":{"url":"\/wp\/wp-admin\/admin-ajax.php"}};
                                                                )

                                                        )

                                                    [wp-sanitize] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-sanitize
                                                            [src] => /wp-includes/js/wp-sanitize.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-backbone] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-backbone
                                                            [src] => /wp-includes/js/wp-backbone.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => backbone
                                                                    [1] => wp-util
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [revisions] => _WP_Dependency Object
                                                        (
                                                            [handle] => revisions
                                                            [src] => /wp-admin/js/revisions.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-backbone
                                                                    [1] => jquery-ui-slider
                                                                    [2] => hoverIntent
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [imgareaselect] => _WP_Dependency Object
                                                        (
                                                            [handle] => imgareaselect
                                                            [src] => /wp-includes/js/imgareaselect/jquery.imgareaselect.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [mediaelement] => _WP_Dependency Object
                                                        (
                                                            [handle] => mediaelement
                                                            [src] => 
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => mediaelement-core
                                                                    [2] => mediaelement-migrate
                                                                )

                                                            [ver] => 4.2.6-78496d1
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [data] => var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
                                                                )

                                                        )

                                                    [mediaelement-core] => _WP_Dependency Object
                                                        (
                                                            [handle] => mediaelement-core
                                                            [src] => /wp-includes/js/mediaelement/mediaelement-and-player.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 4.2.6-78496d1
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [before] => Array
                                                                        (
                                                                            [0] => 
                                                                            [1] => var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
                                                                        )

                                                                )

                                                        )

                                                    [mediaelement-migrate] => _WP_Dependency Object
                                                        (
                                                            [handle] => mediaelement-migrate
                                                            [src] => /wp-includes/js/mediaelement/mediaelement-migrate.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [mediaelement-vimeo] => _WP_Dependency Object
                                                        (
                                                            [handle] => mediaelement-vimeo
                                                            [src] => /wp-includes/js/mediaelement/renderers/vimeo.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => mediaelement
                                                                )

                                                            [ver] => 4.2.6-78496d1
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-mediaelement] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-mediaelement
                                                            [src] => /wp-includes/js/mediaelement/wp-mediaelement.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => mediaelement
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-codemirror] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-codemirror
                                                            [src] => /wp-includes/js/codemirror/codemirror.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 5.29.1-alpha-ee20357
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [csslint] => _WP_Dependency Object
                                                        (
                                                            [handle] => csslint
                                                            [src] => /wp-includes/js/codemirror/csslint.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.0.5
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jshint] => _WP_Dependency Object
                                                        (
                                                            [handle] => jshint
                                                            [src] => /wp-includes/js/codemirror/jshint.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 2.9.5
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [jsonlint] => _WP_Dependency Object
                                                        (
                                                            [handle] => jsonlint
                                                            [src] => /wp-includes/js/codemirror/jsonlint.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.6.2
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [htmlhint] => _WP_Dependency Object
                                                        (
                                                            [handle] => htmlhint
                                                            [src] => /wp-includes/js/codemirror/htmlhint.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 0.9.14-xwp
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [htmlhint-kses] => _WP_Dependency Object
                                                        (
                                                            [handle] => htmlhint-kses
                                                            [src] => /wp-includes/js/codemirror/htmlhint-kses.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => htmlhint
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [code-editor] => _WP_Dependency Object
                                                        (
                                                            [handle] => code-editor
                                                            [src] => /wp-admin/js/code-editor.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => wp-codemirror
                                                                    [2] => underscore
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-theme-plugin-editor] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-theme-plugin-editor
                                                            [src] => /wp-admin/js/theme-plugin-editor.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-util
                                                                    [1] => wp-sanitize
                                                                    [2] => jquery
                                                                    [3] => jquery-ui-core
                                                                    [4] => wp-a11y
                                                                    [5] => underscore
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [after] => Array
                                                                        (
                                                                            [0] => 
                                                                            [1] => wp.themePluginEditor.l10n = {"saveAlert":"The changes you made will be lost if you navigate away from this page.","saveError":"Something went wrong. Your change may not have been saved. Please try again. There is also a chance that you may need to manually fix and upload the file over FTP.","lintError":{"singular":"There is %d error which must be fixed before you can update this file.","plural":"There are %d errors which must be fixed before you can update this file."}};
                                                                        )

                                                                )

                                                        )

                                                    [wp-playlist] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-playlist
                                                            [src] => /wp-includes/js/mediaelement/wp-playlist.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-util
                                                                    [1] => backbone
                                                                    [2] => mediaelement
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [zxcvbn-async] => _WP_Dependency Object
                                                        (
                                                            [handle] => zxcvbn-async
                                                            [src] => /wp-includes/js/zxcvbn-async.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 1.0
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [data] => var _zxcvbnSettings = {"src":"http:\/\/keos.org\/wp\/wp-includes\/js\/zxcvbn.min.js"};
                                                                )

                                                        )

                                                    [password-strength-meter] => _WP_Dependency Object
                                                        (
                                                            [handle] => password-strength-meter
                                                            [src] => /wp-admin/js/password-strength-meter.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => zxcvbn-async
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
                                                                )

                                                        )

                                                    [user-profile] => _WP_Dependency Object
                                                        (
                                                            [handle] => user-profile
                                                            [src] => /wp-admin/js/user-profile.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => password-strength-meter
                                                                    [2] => wp-util
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var userProfileL10n = {"warn":"Your new password has not been saved.","warnWeak":"Confirm use of weak password","show":"Show","hide":"Hide","cancel":"Cancel","ariaShow":"Show password","ariaHide":"Hide password"};
                                                                )

                                                        )

                                                    [language-chooser] => _WP_Dependency Object
                                                        (
                                                            [handle] => language-chooser
                                                            [src] => /wp-admin/js/language-chooser.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [user-suggest] => _WP_Dependency Object
                                                        (
                                                            [handle] => user-suggest
                                                            [src] => /wp-admin/js/user-suggest.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-autocomplete
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [admin-bar] => _WP_Dependency Object
                                                        (
                                                            [handle] => admin-bar
                                                            [src] => /wp-includes/js/admin-bar.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wplink] => _WP_Dependency Object
                                                        (
                                                            [handle] => wplink
                                                            [src] => /wp-includes/js/wplink.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => wp-a11y
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted."};
                                                                )

                                                        )

                                                    [wpdialogs] => _WP_Dependency Object
                                                        (
                                                            [handle] => wpdialogs
                                                            [src] => /wp-includes/js/wpdialog.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery-ui-dialog
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [word-count] => _WP_Dependency Object
                                                        (
                                                            [handle] => word-count
                                                            [src] => /wp-admin/js/word-count.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [media-upload] => _WP_Dependency Object
                                                        (
                                                            [handle] => media-upload
                                                            [src] => /wp-admin/js/media-upload.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => thickbox
                                                                    [1] => shortcode
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [hoverIntent] => _WP_Dependency Object
                                                        (
                                                            [handle] => hoverIntent
                                                            [src] => /wp-includes/js/hoverIntent.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 1.8.1
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-base] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-base
                                                            [src] => /wp-includes/js/customize-base.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => json2
                                                                    [2] => underscore
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-loader] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-loader
                                                            [src] => /wp-includes/js/customize-loader.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => customize-base
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-preview] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-preview
                                                            [src] => /wp-includes/js/customize-preview.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-a11y
                                                                    [1] => customize-base
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-models] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-models
                                                            [src] => /wp-includes/js/customize-models.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => underscore
                                                                    [1] => backbone
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-views] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-views
                                                            [src] => /wp-includes/js/customize-views.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => underscore
                                                                    [2] => imgareaselect
                                                                    [3] => customize-models
                                                                    [4] => media-editor
                                                                    [5] => media-views
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-controls] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-controls
                                                            [src] => /wp-admin/js/customize-controls.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => customize-base
                                                                    [1] => wp-a11y
                                                                    [2] => wp-util
                                                                    [3] => jquery-ui-core
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var _wpCustomizeControlsL10n = {"activate":"Activate & Publish","save":"Save & Publish","publish":"Publish","published":"Published","saveDraft":"Save Draft","draftSaved":"Draft Saved","updating":"Updating","schedule":"Schedule","scheduled":"Scheduled","invalid":"Invalid","saveBeforeShare":"Please save your changes in order to share the preview.","futureDateError":"You must supply a future date to schedule.","saveAlert":"The changes you made will be lost if you navigate away from this page.","saved":"Saved","cancel":"Cancel","close":"Close","action":"Action","discardChanges":"Discard changes","cheatin":"Cheatin\u2019 uh?","notAllowed":"Sorry, you are not allowed to customize this site.","previewIframeTitle":"Site Preview","loginIframeTitle":"Session expired","collapseSidebar":"Hide Controls","expandSidebar":"Show Controls","untitledBlogName":"(Untitled)","unknownRequestFail":"Looks like something\u2019s gone wrong. Wait a couple seconds, and then try again.","themeDownloading":"Downloading your new theme\u2026","themePreviewWait":"Setting up your live preview. This may take a bit.","revertingChanges":"Reverting unpublished changes\u2026","trashConfirm":"Are you sure you\u2019d like to discard your unpublished changes?","takenOverMessage":"%s has taken over and is currently customizing.","autosaveNotice":"There is a more recent autosave of your changes than the one you are previewing. <a href=\"%s\">Restore the autosave<\/a>","videoHeaderNotice":"This theme doesn\u2019t support video headers on this page. Navigate to the front page or another page that supports video headers.","allowedFiles":"Allowed Files","customCssError":{"singular":"There is %d error which must be fixed before you can save.","plural":"There are %d errors which must be fixed before you can save."},"pageOnFrontError":"Homepage and posts page must be different.","saveBlockedError":{"singular":"Unable to save due to %s invalid setting.","plural":"Unable to save due to %s invalid settings."},"scheduleDescription":"Schedule your customization changes to publish (\"go live\") at a future date.","themePreviewUnavailable":"Sorry, you can\u2019t preview new themes when you have changes scheduled or saved as a draft. Please publish your changes, or wait until they publish to preview new themes.","themeInstallUnavailable":"You won\u2019t be able to install new themes from here yet since your install requires SFTP credentials. For now, please <a href=\"http:\/\/keos.org\/wp\/wp-admin\/theme-install.php\">add themes in the admin<\/a>.","publishSettings":"Publish Settings","invalidDate":"Invalid date.","invalidValue":"Invalid value."};
                                                                )

                                                        )

                                                    [customize-selective-refresh] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-selective-refresh
                                                            [src] => /wp-includes/js/customize-selective-refresh.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => wp-util
                                                                    [2] => customize-preview
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-widgets] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-widgets
                                                            [src] => /wp-admin/js/customize-widgets.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => jquery-ui-sortable
                                                                    [2] => jquery-ui-droppable
                                                                    [3] => wp-backbone
                                                                    [4] => customize-controls
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-preview-widgets] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-preview-widgets
                                                            [src] => /wp-includes/js/customize-preview-widgets.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => wp-util
                                                                    [2] => customize-preview
                                                                    [3] => customize-selective-refresh
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-nav-menus] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-nav-menus
                                                            [src] => /wp-admin/js/customize-nav-menus.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => wp-backbone
                                                                    [2] => customize-controls
                                                                    [3] => accordion
                                                                    [4] => nav-menu
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [customize-preview-nav-menus] => _WP_Dependency Object
                                                        (
                                                            [handle] => customize-preview-nav-menus
                                                            [src] => /wp-includes/js/customize-preview-nav-menus.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => wp-util
                                                                    [2] => customize-preview
                                                                    [3] => customize-selective-refresh
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-custom-header] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-custom-header
                                                            [src] => /wp-includes/js/wp-custom-header.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-a11y
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [accordion] => _WP_Dependency Object
                                                        (
                                                            [handle] => accordion
                                                            [src] => /wp-admin/js/accordion.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [shortcode] => _WP_Dependency Object
                                                        (
                                                            [handle] => shortcode
                                                            [src] => /wp-includes/js/shortcode.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => underscore
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [media-models] => _WP_Dependency Object
                                                        (
                                                            [handle] => media-models
                                                            [src] => /wp-includes/js/media-models.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => wp-backbone
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                    [data] => var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","post":{"id":0}}};
                                                                )

                                                        )

                                                    [wp-embed] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-embed
                                                            [src] => /wp-includes/js/wp-embed.min.js
                                                            [deps] => Array
                                                                (
                                                                )

                                                            [ver] => 
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [media-views] => _WP_Dependency Object
                                                        (
                                                            [handle] => media-views
                                                            [src] => /wp-includes/js/media-views.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => utils
                                                                    [1] => media-models
                                                                    [2] => wp-plupload
                                                                    [3] => jquery-ui-sortable
                                                                    [4] => wp-mediaelement
                                                                    [5] => wp-api-request
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [media-editor] => _WP_Dependency Object
                                                        (
                                                            [handle] => media-editor
                                                            [src] => /wp-includes/js/media-editor.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => shortcode
                                                                    [1] => media-views
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [media-audiovideo] => _WP_Dependency Object
                                                        (
                                                            [handle] => media-audiovideo
                                                            [src] => /wp-includes/js/media-audiovideo.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => media-editor
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [mce-view] => _WP_Dependency Object
                                                        (
                                                            [handle] => mce-view
                                                            [src] => /wp-includes/js/mce-view.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => shortcode
                                                                    [1] => jquery
                                                                    [2] => media-views
                                                                    [3] => media-audiovideo
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [wp-api] => _WP_Dependency Object
                                                        (
                                                            [handle] => wp-api
                                                            [src] => /wp-includes/js/wp-api.min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => backbone
                                                                    [2] => underscore
                                                                    [3] => wp-api-request
                                                                )

                                                            [ver] => 
                                                            [args] => 1
                                                            [extra] => Array
                                                                (
                                                                )

                                                        )

                                                    [types] => _WP_Dependency Object
                                                        (
                                                            [handle] => types
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/basic.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => jquery-ui-sortable
                                                                    [2] => jquery-ui-draggable
                                                                    [3] => jquery-ui-tabs
                                                                    [4] => toolset_select2
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-knockout] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-knockout
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/knockout-2.2.1.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [toolset-colorbox] => _WP_Dependency Object
                                                        (
                                                            [handle] => toolset-colorbox
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/jquery.colorbox-min.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-utils] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-utils
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/utils.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-wp-views] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-wp-views
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/wp-views.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-conditional] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-conditional
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/conditional.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => types-utils
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-validation] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-validation
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/validation.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-export-import] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-export-import
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/export-import.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                )

                                                        )

                                                    [types-settings] => _WP_Dependency Object
                                                        (
                                                            [handle] => types-settings
                                                            [src] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/types/embedded/resources/js/settings.js
                                                            [deps] => Array
                                                                (
                                                                    [0] => jquery
                                                                    [1] => underscore
                                                                )

                                                            [ver] => 2.2.21
                                                            [args] => 
                                                            [extra] => Array
                                                                (
                                                                    [group] => 1
                                                                    [data] => var wpcf_settings_i18n = {"wpcf_settings_nonce":"a187f9ac8b"};
                                                                )

                                                        )

                                                )

                                            [queue] => Array
                                                (
                                                )

                                            [to_do] => Array
                                                (
                                                )

                                            [done] => Array
                                                (
                                                )

                                            [args] => Array
                                                (
                                                )

                                            [groups] => Array
                                                (
                                                )

                                            [group] => 0
                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                )

            [1] => Array
                (
                    [wp_widgets_init] => Array
                        (
                            [function] => wp_widgets_init
                            [accepted_args] => 1
                        )

                    [SIS_Client::after_setup_theme] => Array
                        (
                            [function] => Array
                                (
                                    [0] => SIS_Client
                                    [1] => after_setup_theme
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84afa0000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_Menu Object
                                        (
                                            [toolset_pages] => Array
                                                (
                                                )

                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                )

            [2] => Array
                (
                    [SIS_Client::init_translation] => Array
                        (
                            [function] => Array
                                (
                                    [0] => SIS_Client
                                    [1] => init_translation
                                )

                            [accepted_args] => 1
                        )

                )

            [5] => Array
                (
                    [smilies_init] => Array
                        (
                            [function] => smilies_init
                            [accepted_args] => 1
                        )

                )

            [10] => Array
                (
                    [wp_cron] => Array
                        (
                            [function] => wp_cron
                            [accepted_args] => 1
                        )

                    [_show_post_preview] => Array
                        (
                            [function] => _show_post_preview
                            [accepted_args] => 1
                        )

                    [rest_api_init] => Array
                        (
                            [function] => rest_api_init
                            [accepted_args] => 1
                        )

                    [kses_init] => Array
                        (
                            [function] => kses_init
                            [accepted_args] => 1
                        )

                    [wp_schedule_update_checks] => Array
                        (
                            [function] => wp_schedule_update_checks
                            [accepted_args] => 1
                        )

                    [Akismet::init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Akismet
                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d849d70000000027eb0885identify_user] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_Lib_User_Activity Object
                                        (
                                            [user_id:ITSEC_Lib_User_Activity:private] => 
                                        )

                                    [1] => identify_user
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d849cf0000000027eb0885check_current_user_for_host_lockouts] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_Lockout Object
                                        (
                                            [core:ITSEC_Lockout:private] => ITSEC_Core Object
                                                (
                                                    [plugin_build:ITSEC_Core:private] => 4078
                                                    [interactive:ITSEC_Core:private] => 
                                                    [notices_loaded:ITSEC_Core:private] => 
                                                    [doing_data_upgrade:ITSEC_Core:private] => 
                                                    [itsec_files:ITSEC_Core:private] => ITSEC_Files Object
                                                        (
                                                        )

                                                    [itsec_notify:ITSEC_Core:private] => ITSEC_Notify Object
                                                        (
                                                        )

                                                    [notifications:ITSEC_Core:private] => ITSEC_Notification_Center Object
                                                        (
                                                            [use_cron:ITSEC_Notification_Center:private] => 
                                                            [notifications:ITSEC_Notification_Center:private] => 
                                                            [strings:ITSEC_Notification_Center:private] => Array
                                                                (
                                                                )

                                                            [_sending_notification:ITSEC_Notification_Center:private] => 
                                                        )

                                                    [sync_api:ITSEC_Core:private] => 
                                                    [plugin_file:ITSEC_Core:private] => /home/keos/public_html/wp/wp-content/plugins/better-wp-security/better-wp-security.php
                                                    [plugin_dir:ITSEC_Core:private] => /home/keos/public_html/wp/wp-content/plugins/better-wp-security/
                                                    [plugin_name:ITSEC_Core:private] => iThemes Security
                                                    [current_time:ITSEC_Core:private] => 1514773960
                                                    [current_time_gmt:ITSEC_Core:private] => 1514795560
                                                    [is_iwp_call:ITSEC_Core:private] => 
                                                    [request_type:ITSEC_Core:private] => 
                                                    [wp_upload_dir:ITSEC_Core:private] => Array
                                                        (
                                                            [path] => /home/keos/public_html/wp/wp-content/uploads/2017/12
                                                            [url] => http://keos.org/wp/wp-content/uploads/2017/12
                                                            [subdir] => /2017/12
                                                            [basedir] => /home/keos/public_html/wp/wp-content/uploads
                                                            [baseurl] => http://keos.org/wp/wp-content/uploads
                                                            [error] => 
                                                        )

                                                    [storage_dir:ITSEC_Core:private] => /home/keos/public_html/wp/wp-content/uploads/ithemes-security/
                                                )

                                            [lockout_modules:ITSEC_Lockout:private] => Array
                                                (
                                                    [brute_force] => Array
                                                        (
                                                            [type] => brute_force
                                                            [reason] => too many bad login attempts
                                                            [host] => 5
                                                            [user] => 10
                                                            [period] => 5
                                                        )

                                                    [brute_force_admin_user] => Array
                                                        (
                                                            [type] => brute_force
                                                            [reason] => user tried to login as "admin."
                                                            [host] => 1
                                                            [user] => 1
                                                            [period] => 5
                                                        )

                                                    [four_oh_four] => Array
                                                        (
                                                            [type] => four_oh_four
                                                            [reason] => too many attempts to access a file that does not exist
                                                            [host] => 20
                                                            [period] => 5
                                                        )

                                                )

                                        )

                                    [1] => check_current_user_for_host_lockouts
                                )

                            [accepted_args] => 1
                        )

                    [gwolle_gb_rss_init] => Array
                        (
                            [function] => gwolle_gb_rss_init
                            [accepted_args] => 1
                        )

                    [gwolle_gb_shortcode_ui] => Array
                        (
                            [function] => gwolle_gb_shortcode_ui
                            [accepted_args] => 1
                        )

                    [sb_instagram_load_textdomain] => Array
                        (
                            [function] => sb_instagram_load_textdomain
                            [accepted_args] => 1
                        )

                    [lightbox_gallery_init] => Array
                        (
                            [function] => lightbox_gallery_init
                            [accepted_args] => 1
                        )

                    [no_category_base_permastruct] => Array
                        (
                            [function] => no_category_base_permastruct
                            [accepted_args] => 1
                        )

                    [RegenerateThumbnails] => Array
                        (
                            [function] => RegenerateThumbnails
                            [accepted_args] => 1
                        )

                    [wpcf_wp_init] => Array
                        (
                            [function] => wpcf_wp_init
                            [accepted_args] => 1
                        )

                    [0000000069d849360000000027eb0885on_init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Types_Main Object
                                        (
                                            [mode:Types_Main:private] => 
                                        )

                                    [1] => on_init
                                )

                            [accepted_args] => 1
                        )

                    [wpGForm::ProcessGoogleForm] => Array
                        (
                            [function] => Array
                                (
                                    [0] => wpGForm
                                    [1] => ProcessGoogleForm
                                )

                            [accepted_args] => 1
                        )

                    [wpgform_register_post_types] => Array
                        (
                            [function] => wpgform_register_post_types
                            [accepted_args] => 1
                        )

                    [wpgform_init] => Array
                        (
                            [function] => wpgform_init
                            [accepted_args] => 1
                        )

                    [frameworkads_check_ads] => Array
                        (
                            [function] => frameworkads_check_ads
                            [accepted_args] => 1
                        )

                    [0000000069d84a1a0000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => TGM_Plugin_Activation Object
                                        (
                                            [plugins] => Array
                                                (
                                                )

                                            [parent_menu_slug] => themes.php
                                            [parent_url_slug] => themes.php
                                            [menu] => install-required-plugins
                                            [domain] => tgmpa
                                            [default_path] => 
                                            [has_notices] => 1
                                            [is_automatic] => 
                                            [message] => 
                                            [strings] => Array
                                                (
                                                    [page_title] => Install Required Plugins
                                                    [menu_title] => Install Plugins
                                                    [installing] => Installing Plugin: %s
                                                    [oops] => Something went wrong.
                                                    [notice_can_install_required] => Array
                                                        (
                                                            [0] => This theme requires the following plugin: %1$s.
                                                            [1] => This theme requires the following plugins: %1$s.
                                                            [singular] => This theme requires the following plugin: %1$s.
                                                            [plural] => This theme requires the following plugins: %1$s.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_can_install_recommended] => Array
                                                        (
                                                            [0] => This theme recommends the following plugin: %1$s.
                                                            [1] => This theme recommends the following plugins: %1$s.
                                                            [singular] => This theme recommends the following plugin: %1$s.
                                                            [plural] => This theme recommends the following plugins: %1$s.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_cannot_install] => Array
                                                        (
                                                            [0] => Sorry, but you do not have the correct permissions to install the %s plugin. Contact the administrator of this site for help on getting the plugin installed.
                                                            [1] => Sorry, but you do not have the correct permissions to install the %s plugins. Contact the administrator of this site for help on getting the plugins installed.
                                                            [singular] => Sorry, but you do not have the correct permissions to install the %s plugin. Contact the administrator of this site for help on getting the plugin installed.
                                                            [plural] => Sorry, but you do not have the correct permissions to install the %s plugins. Contact the administrator of this site for help on getting the plugins installed.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_can_activate_required] => Array
                                                        (
                                                            [0] => The following required plugin is currently inactive: %1$s.
                                                            [1] => The following required plugins are currently inactive: %1$s.
                                                            [singular] => The following required plugin is currently inactive: %1$s.
                                                            [plural] => The following required plugins are currently inactive: %1$s.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_can_activate_recommended] => Array
                                                        (
                                                            [0] => The following recommended plugin is currently inactive: %1$s.
                                                            [1] => The following recommended plugins are currently inactive: %1$s.
                                                            [singular] => The following recommended plugin is currently inactive: %1$s.
                                                            [plural] => The following recommended plugins are currently inactive: %1$s.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_cannot_activate] => Array
                                                        (
                                                            [0] => Sorry, but you do not have the correct permissions to activate the %s plugin. Contact the administrator of this site for help on getting the plugin activated.
                                                            [1] => Sorry, but you do not have the correct permissions to activate the %s plugins. Contact the administrator of this site for help on getting the plugins activated.
                                                            [singular] => Sorry, but you do not have the correct permissions to activate the %s plugin. Contact the administrator of this site for help on getting the plugin activated.
                                                            [plural] => Sorry, but you do not have the correct permissions to activate the %s plugins. Contact the administrator of this site for help on getting the plugins activated.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_ask_to_update] => Array
                                                        (
                                                            [0] => The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
                                                            [1] => The following plugins need to be updated to their latest version to ensure maximum compatibility with this theme: %1$s.
                                                            [singular] => The following plugin needs to be updated to its latest version to ensure maximum compatibility with this theme: %1$s.
                                                            [plural] => The following plugins need to be updated to their latest version to ensure maximum compatibility with this theme: %1$s.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [notice_cannot_update] => Array
                                                        (
                                                            [0] => Sorry, but you do not have the correct permissions to update the %s plugin. Contact the administrator of this site for help on getting the plugin updated.
                                                            [1] => Sorry, but you do not have the correct permissions to update the %s plugins. Contact the administrator of this site for help on getting the plugins updated.
                                                            [singular] => Sorry, but you do not have the correct permissions to update the %s plugin. Contact the administrator of this site for help on getting the plugin updated.
                                                            [plural] => Sorry, but you do not have the correct permissions to update the %s plugins. Contact the administrator of this site for help on getting the plugins updated.
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [install_link] => Array
                                                        (
                                                            [0] => Begin installing plugin
                                                            [1] => Begin installing plugins
                                                            [singular] => Begin installing plugin
                                                            [plural] => Begin installing plugins
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [activate_link] => Array
                                                        (
                                                            [0] => Activate installed plugin
                                                            [1] => Activate installed plugins
                                                            [singular] => Activate installed plugin
                                                            [plural] => Activate installed plugins
                                                            [context] => 
                                                            [domain] => 
                                                        )

                                                    [return] => Return to Required Plugins Installer
                                                    [plugin_activated] => Plugin activated successfully.
                                                    [complete] => All plugins installed and activated successfully. %1$s
                                                )

                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                    [wpcf_init_custom_types_taxonomies] => Array
                        (
                            [function] => wpcf_init_custom_types_taxonomies
                            [accepted_args] => 1
                        )

                    [0000000069d84af30000000027eb0885load_textdomain] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_Localization Object
                                        (
                                            [textdomain] => wpv-views
                                            [path] => /home/keos/public_html/wp/wp-content/plugins/types/vendor/toolset/toolset-common/languages
                                            [mo_name] => views-%s
                                            [mo_processed_name] => 
                                        )

                                    [1] => load_textdomain
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84af60000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_Settings_Screen Object
                                        (
                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84ac20000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_Relevanssi_Compatibility Object
                                        (
                                            [relevanssi_installed] => 
                                            [toolset_types_installed] => 
                                            [toolset_views_installed] => 
                                            [toolset_settings_url] => 
                                            [pending_to_add] => Array
                                                (
                                                )

                                            [pending_to_remove] => Array
                                                (
                                                )

                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84ac10000000027eb0885add_bs_component_buttons_to_tinymce] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_CssComponent Object
                                        (
                                        )

                                    [1] => add_bs_component_buttons_to_tinymce
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84ac10000000027eb0885load_dialog_boxes] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_CssComponent Object
                                        (
                                        )

                                    [1] => load_dialog_boxes
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84adb0000000027eb0885load_textdomain] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_Localization Object
                                        (
                                            [textdomain] => wpcf
                                            [path] => /home/keos/public_html/wp/wp-content/plugins/types/vendor/toolset/types/embedded/locale
                                            [mo_name] => types-%s
                                            [mo_processed_name] => 
                                        )

                                    [1] => load_textdomain
                                )

                            [accepted_args] => 1
                        )

                    [types_rename_build_in_post_types] => Array
                        (
                            [function] => types_rename_build_in_post_types
                            [accepted_args] => 1
                        )

                )

            [20] => Array
                (
                    [oik_main_init] => Array
                        (
                            [function] => oik_main_init
                            [accepted_args] => 1
                        )

                    [0000000069d8494b0000000027eb0885check_notification_schedule_fast] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_Notification_Center Object
                                        (
                                            [use_cron:ITSEC_Notification_Center:private] => 
                                            [notifications:ITSEC_Notification_Center:private] => 
                                            [strings:ITSEC_Notification_Center:private] => Array
                                                (
                                                )

                                            [_sending_notification:ITSEC_Notification_Center:private] => 
                                        )

                                    [1] => check_notification_schedule_fast
                                )

                            [accepted_args] => 1
                        )

                )

            [99] => Array
                (
                    [check_theme_switched] => Array
                        (
                            [function] => check_theme_switched
                            [accepted_args] => 1
                        )

                    [0000000069d84ae60000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_Assets_Manager Object
                                        (
                                            [styles:protected] => Array
                                                (
                                                )

                                            [scripts:protected] => Array
                                                (
                                                )

                                            [assets_url:protected] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/toolset-common
                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                    [0000000069d84ad30000000027eb0885init] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Types_Asset_Manager Object
                                        (
                                            [styles:protected] => Array
                                                (
                                                )

                                            [scripts:protected] => Array
                                                (
                                                )

                                            [assets_url:protected] => http://keos.org/wp/wp-content/plugins/types/vendor/toolset/toolset-common
                                        )

                                    [1] => init
                                )

                            [accepted_args] => 1
                        )

                )

            [100] => Array
                (
                    [0000000069d84afc0000000027eb0885maybe_add_wpml_string_stub_shortcode] => Array
                        (
                            [function] => Array
                                (
                                    [0] => Toolset_WPML_Compatibility Object
                                        (
                                        )

                                    [1] => maybe_add_wpml_string_stub_shortcode
                                )

                            [accepted_args] => 1
                        )

                )

            [110] => Array
                (
                    [wpcf_upgrade_stored_taxonomies_with_builtin] => Array
                        (
                            [function] => wpcf_upgrade_stored_taxonomies_with_builtin
                            [accepted_args] => 1
                        )

                    [on_the_go_systems_branding_init] => Array
                        (
                            [function] => on_the_go_systems_branding_init
                            [accepted_args] => 1
                        )

                )

            [1000] => Array
                (
                    [0000000069d849400000000027eb0885handle_specific_page_requests] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_Hide_Backend Object
                                        (
                                            [disable_filters:ITSEC_Hide_Backend:private] => 
                                            [token_var:ITSEC_Hide_Backend:private] => itsec-hb-token
                                            [settings:ITSEC_Hide_Backend:private] => Array
                                                (
                                                    [enabled] => 1
                                                    [slug] => radiologin
                                                    [register] => wp-register-php
                                                    [theme_compat] => 1
                                                    [theme_compat_slug] => not_found
                                                    [post_logout_slug] => 
                                                )

                                        )

                                    [1] => handle_specific_page_requests
                                )

                            [accepted_args] => 1
                        )

                )

            [9223372036854775807] => Array
                (
                    [wpcf_wpml_warnings_init] => Array
                        (
                            [function] => wpcf_wpml_warnings_init
                            [accepted_args] => 1
                        )

                )

        )

    [iterations:WP_Hook:private] => Array
        (
            [0] => Array
                (
                    [0] => -1
                    [1] => 0
                    [2] => 1
                    [3] => 2
                    [4] => 5
                    [5] => 10
                    [6] => 20
                    [7] => 99
                    [8] => 100
                    [9] => 110
                    [10] => 1000
                    [11] => 9223372036854775807
                )

        )

    [current_priority:WP_Hook:private] => Array
        (
            [0] => 0
        )

    [nesting_level:WP_Hook:private] => 1
    [doing_action:WP_Hook:private] => 1
)
</pre><h3>wpgform-debug.php::56::$wp_filter['template_redirect']</h3><pre style="text-align:left;">WP_Hook Object
(
    [callbacks] => Array
        (
            [0] => Array
                (
                    [_wp_admin_bar_init] => Array
                        (
                            [function] => _wp_admin_bar_init
                            [accepted_args] => 1
                        )

                    [0000000069d8494e0000000027eb0885do_conditional_ssl_redirect] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_SSL Object
                                        (
                                            [config_hooks_added:ITSEC_SSL:private] => 1
                                            [http_site_url:ITSEC_SSL:private] => 
                                            [https_site_url:ITSEC_SSL:private] => 
                                        )

                                    [1] => do_conditional_ssl_redirect
                                )

                            [accepted_args] => 1
                        )

                )

            [10] => Array
                (
                    [wp_old_slug_redirect] => Array
                        (
                            [function] => wp_old_slug_redirect
                            [accepted_args] => 1
                        )

                    [redirect_canonical] => Array
                        (
                            [function] => redirect_canonical
                            [accepted_args] => 1
                        )

                    [0000000069d849570000000027eb0885disable_unused_author_pages] => Array
                        (
                            [function] => Array
                                (
                                    [0] => ITSEC_WordPress_Tweaks Object
                                        (
                                            [config_hooks_added:ITSEC_WordPress_Tweaks:private] => 1
                                            [settings:ITSEC_WordPress_Tweaks:private] => Array
                                                (
                                                    [wlwmanifest_header] => 1
                                                    [edituri_header] => 
                                                    [comment_spam] => 
                                                    [file_editor] => 
                                                    [disable_xmlrpc] => 0
                                                    [allow_xmlrpc_multiauth] => 
                                                    [rest_api] => default-access
                                                    [login_errors] => 1
                                                    [force_unique_nicename] => 1
                                                    [disable_unused_author_pages] => 1
                                                    [block_tabnapping] => 
                                                    [valid_user_login_type] => both
                                                )

                                            [first_xmlrpc_credentials:ITSEC_WordPress_Tweaks:private] => 
                                        )

                                    [1] => disable_unused_author_pages
                                )

                            [accepted_args] => 1
                        )

                    [themef_search_redirect] => Array
                        (
                            [function] => themef_search_redirect
                            [accepted_args] => 1
                        )

                )

            [11] => Array
                (
                    [rest_output_link_header] => Array
                        (
                            [function] => rest_output_link_header
                            [accepted_args] => 0
                        )

                    [wp_shortlink_header] => Array
                        (
                            [function] => wp_shortlink_header
                            [accepted_args] => 0
                        )

                )

        )

    [iterations:WP_Hook:private] => Array
        (
        )

    [current_priority:WP_Hook:private] => Array
        (
        )

    [nesting_level:WP_Hook:private] => 0
    [doing_action:WP_Hook:private] => 
)
</pre><h3>wpgform-core.php::1741::ProcessGoogleForm</h3><pre style="text-align:left;">Array
(
)
</pre></div>

	<script type="text/javascript">jQuery(function(){jQuery('.frameworkad').click(function() {var id = jQuery(this).attr("id");var split = id.split("-");jQuery.get("http://keos.org/wp/wp-content/themes/keos2014/includes/framework/plugins/advertising/advertising.out.php?ad="+split[1]);});});</script>
<script type='text/javascript' src='http://keos.org/wp/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1682499426.3a81a9f.94607496d77d414c812b4ad9d87aaa3c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://keos.org/wp/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://keos.org/wp/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	   <div class="grid_16 footer">
        	<div class="footercontent">
            	<div class="grid_8 alpha">
        		  <p class="footerp">&copy;2018 KEOS 89.1FM College Station/Bryan</p>
            	</div>
            	<div class="grid_8 omega">
            		<p class="footerptwo">Web Design by <a href="http://www.southerworkstx.com" title="Southern Works" class="footera">southern works</a> , <a href="http://www.4190d.com" title="4190 Design" class="footera">forty-one ninety design</a> , & <a href="http://www.Tech-Rev.com" title="Tech-Rev" class="footera">Tech-Rev</a></p>

            	</div>
		<center>
<!-- Site Meter -->
<!-- Copyright (c)2009 Site Meter -->
		</center>
            </div>
        </div>
</body>
</html>